• 单页面баннер

Врхунски пословни СИП телефон модел JSL66G JSL66GP

Врхунски пословни СИП телефон модел JSL66G JSL66GP

Кратак опис:

Кешли ЈСЛ66Г/ЈСЛ66ГП је свестрани ХД СИП телефон дизајниран за врхунска предузећа. Елегантан изглед, одличне перформансе, погодан за различита окружења. Графички ЛЦД екран од 4,3 инча (480 x 272 пиксела) са позадинским осветљењем доноси добре визуелне ефекте. Одличан ХД квалитет гласа и разне системске функције задовољавају различите потребе корисника. СИП телефон Ц66 користи два гигабитна етернет порта, који се лако инсталирају, конфигуришу и користе. Подржава 20 СИП налога и конференцију са 6 корисника. Остварује богате пословне функције беспрекорном сарадњом са ИП ПБX-ом.


Детаљи производа

Ознаке производа

ЈСЛ66Г/ЈСЛ66ГП

Кешли ЈСЛ66Г/ЈСЛ66ГП је свестрани ХД СИП телефон дизајниран за врхунска предузећа. Елегантан изглед, одличне перформансе, погодан за различита окружења. Графички ЛЦД екран од 4,3 инча (480 x 272 пиксела) са позадинским осветљењем доноси добре визуелне ефекте. Одличан ХД квалитет гласа и разне системске функције задовољавају различите потребе корисника. СИП телефон Ц66 користи два гигабитна етернет порта, који се лако инсталирају, конфигуришу и користе. Подржава 20 СИП налога и конференцију са 6 корисника. Остварује богате пословне функције беспрекорном сарадњом са ИП ПБX-ом.

Карактеристике производа

• HD глас

• СМС, говорна пошта, поруке за слушање

• Бирање вршњака

• Аутоматско поновно бирање, аутоматско одговарање

•ИП бирање

•DTMF: Унутар опсега, RFC2833, SIP INFO

• Снимање мреже

• Системски дневник

• Аутоматско обезбеђивање: FTP/TFTP/HTTP/HTTPS/PnP

• Телефонски именик: 1000 група

• SIP преко TLS-а, SRTP-а

•ЗБД

• Чекање позива, Искључивање звука, Не узнемиравај

• Надоградња софтвера преко веба

• Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музика на чекању, интерфон, мултикаст

Детаљи производа

Гигабитни IP телефон са екраном у боји

•HD глас

•Графички ЛЦД екран од 4,3 инча, 480 x 272 пиксела, са позадинским осветљењем

•Двоструки гигабитни етернет

•20 SIP налога

•Чекање позива

•Преусмеравање позива

•Пребацивање за слепе/пратиоце

•50 линијских тастера

•Ви-Фи и Блутут адаптер

•ЕХС

HD Voice IP телефон

Безбедно и поуздано

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP преко TLS-а, SRTP-а

•TCP/IP/UDP

•РТП/РТЦП, РФЦ2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A упит/NATPR упит

•STUN, Тајмер сесије (RFC4028)

•DTMF:Улаз‐Опсег, РФЦ2833, СИП ИНФО

Исплатив IP телефон
IP телефон_HD аудио

HD глас

IP телефон_30 линија

20SIP налога

Кључ IP телефонске линије

50 линијских тастера

IP телефон_ 4,3” графички LCD екран

Графички ЛЦД екран од 4,3 инча

IP телефон_

Конференција са 5 чланова

Wi-Fi и Bluetooth адаптер

WiFi и Bluetooth адаптер

Једноставно управљање

•Аутоматска надоградња/конфигурација

•Конфигурација путем HTTP/HTTPS веба

•Конфигурација преко дугмета уређаја

•СНМП

•TR069

•Снимање мреже

ЈСЛ66Г ЈСЛ66ГП 1

  • Претходно:
  • Следеће:

  • Напишите своју поруку овде и пошаљите нам је