• 单页面баннер

Модел контролера границе сесије JSL300

Модел контролера границе сесије JSL300

Кратак опис:

CASHLY JSL300 су дизајнирани да пруже безбедност, интероперабилност и

транскодирање између малих и средњих предузећа и VoIP мрежа провајдера услуга. JSL300

помоћи малим и средњим предузећима да лако приступе SIP каналима / телекомуникационим оператерима добављача услуга

IMS са високим нивоом безбедности, у међувремену обавља SIP медијацију и аудио

транскодовање. Скалирањем од 5 до 50 SIP сесија, JSL300 увек испуњава SME стандарде

захтеве данас и у будућности уз само мала улагања.


Детаљи производа

Ознаке производа

JSL300

CASHLY JSL300 су дизајнирани да обезбеде безбедност, интероперабилност и транскодовање између малих и средњих предузећа и VoIP мрежа добављача услуга. JSL300 помаже малим и средњим предузећима да лако приступе SIP каналима / телекомуникационим оператерима добављача услуга (IMS) са високим нивоом безбедности, а истовремено обавља SIP медијацију и аудио транскодовање. Скалирањем од 5 до 50 SIP сесија, JSL300 увек задовољава захтеве малих и средњих предузећа данас и у будућности уз само мала улагања.

Карактеристике производа

•64 E1/T1 порта

•4 дигиталне процесорске јединице (DTU), свака подржава 480 канала

•Кодеци: G.711A/U, G.723.1, G.729A/B и iLBC

•Двострука напајања

•Супресија тишине

•2 ГЕ

•Удобна бука

•СИП верзија 2.0

•Детекција гласовне активности

•SIP-T, RFC3372, RFC3204, RFC3398

•Поништавање одјека (G.168), до 128 ms

•Режим рада SIP транка: Peer/Access

•Адаптивни динамички бафер

•SIP/IMS регистрација: са до 2000 SIP налога

•Контрола појачања гласа и факса

•NAT: Динамички NAT, Rport

•ФАКС: Т.38 и пролаз

•Флексибилне методе рутирања: PSTN-PSTN, PSTN-IP, IP-PSTN

•Подршка за модем/ПОС

•Интелигентна правила рутирања

•DTMF режим: RFC2833/SIP информације/Унутар опсега

•Усмеравање позива на основу времена

•Чист канал/Чисти режим

•Усмеравање позива на основу префикса позиваоца/позиваног

•ISDN PRI

•512 Правила руте за сваки смер

•Сигнал 7/СС7: ИТУ-Т, АНСИ, ИТУ-КИНА, МТП1/МТП2/МТП3, ТУП/ИСУП

•Манипулација позиваоцем и позваним бројем

•Р2 МФЦ

•Локални/транспарентни тон за повратно звоно

•Конфигурација веб графичког корисничког интерфејса

•Преклапајуће бирање

•Резервна копија/враћање података

•Правила бирања, до 2000

•Статистика позива преко PSTN мреже

•PSTN група по E1 порту или E1 временском слоту

•Статистика позива преко SIP канала

•Конфигурација IP групе транк-линија

•Надоградња фирмвера путем TFTP-а/веба

•Група за гласовне кодеке

•SNMP v1/v2/v3

•Беле листе позиваоца и позваних бројева

•Снимање мреже

•Црне листе позиваоца и позваних бројева

•Syslog: Отклањање грешака, Информације, Грешка, Упозорење, Обавештење

•Листе правила приступа

•Записи историје позива путем системског лога

•Приоритет IP транка

•NTP синхронизација

•Радијус

•Централизовани систем управљања

Детаљи производа

СБЦ дизајниран за мала и средња предузећа

•5-50 SIP сесија, 5-50 транскодовања

•1+1 Редундантност у активном стању приправности за континуитет пословања

•Свеобухватна SIP интероперабилност, лако повезивање са различитим добављачима услуга

•SIP медијација, манипулација SIP порукама

•Неограничени СИП канали

•Флексибилно рутирање за приступ IMS-у

•QoS, статичка рута, NAT пролазак

про-СБЦ-1

Побољшана безбедност

•Заштита од злонамерних напада: DoS/DDoS, неисправни пакети, SIP/RTP поплаве

•Периметрална заштита од прислушкивања, преваре и крађе услуга

•TLS/SRTP за безбедност позива

•Топологија се крије од изложености мреже

•ACL, динамичка бела и црна листа

•Ограничење пропусног опсега и контрола саобраћаја

dd-x2
安全

Побољшана безбедност

Сакривање топологије

Сакривање топологије

VoIP заштитни зид

VolP заштитни зид

Опсежна SIP интероперабилност

Опсежна SIP интероперабилност

Скалабилност лиценце

Скалабилност лиценце

Транскодирање

Транскодирање

Једноставно управљање

•Интуитивни веб интерфејс

•Подршка за SNMP

•Аутоматизовано обезбеђивање

•Систем за управљање облачним услугама у готовини

•Резервна копија и враћање конфигурације

•Алати за отклањање грешака

pro_de105

  • Претходно:
  • Следеће:

  • Напишите своју поруку овде и пошаљите нам је